climatizzatori non funzionanti o sgocciolanti - Impianti cli

Moderatore: CB900RED

Avatar utente
franco_causio
Messaggi: 3
Iscritto il: 22 lug 2013, 0:37

climatizzatori non funzionanti o sgocciolanti - Impianti cli

Messaggioda franco_causio » 20 giu 2013, 12:54

Ciao,quest'inverno ho fatto montare 3 pompe di calore in casa mia + 1 split multifunzione esterno a casa mia e a casa dei miei 2 pompe di calore+split esterno.Allora: a casa mia funzionano 2 split su 3: il terzo non emette aria fredda ma emette aria normale.A casa dei miei, entrambi i due split interni gocciolano, anzi uno gocciola e l'altro bagna il muro dietro di se'.Dai tubi che dai 2 split scaricano nella doccia non esce invece nemmeno una goccia e neanche dal tubo posto sotto lo split esterno.Devono venire a vederli chi me li ha installati la settimana prossima, ma intanto crepo dal caldo.Avete qualche suggerimento intanto?grazie

Share This



Avatar utente
CB900RED
Moderatore
Messaggi: 806
Iscritto il: 26 mag 2013, 17:23
Località: ravenna

climatizzatori non funzionanti o sgocciolanti - Impianti cli

Messaggioda CB900RED » 20 giu 2013, 14:58

ciao franco causio leggendo la tua descrizione ho intuito che hai montato nel 1° caso 3 split interni e una pompa o compressore esterna............... nel secondo caso hai 2 split interni e una pompa o compressore esterna...... il discorso del primo caso mi sembra di aver capito che due split interni funzionano bene.....OKil motivo che il 3° split non funzioni ....( penso io ..ad intuito ) ci sono le valvoline che mandano il flusso nello split chiuse ???? nella tua pompa esterna ci sono attaccati 6 tubi in rame e ci sono 6 rubinetti che si azionano con una chiave a brugola normalmente una volta istallati devono essere tutte aperte.......... quindi se tu dici che i 2 split funzionano e 1 no cosi ad intuito dovrebbe essere questo !!!nel 2° caso il fatto che funzionano va gia' bene pero' se la condensa asce dallo split c'e' la vaschetta che raccoglie le goccioline sotto al radiatirinoche e' posizionata male o e' uscita dalla sede............oppure il tubo dello scarico che normalmente e' attaccato di serie allo split che va collegato ad un tubo che va montato dall'istallatore verso lo scarico....tutto questo senza sapere ne marca ne modello........il principio di montaggio dei condizionatori non si discostano molto di solito sono abbastanza stardard----- in piu' sappi che tutti i tubi COMPRESO LO SCARICO vanno isolati o coipentati per evitare appunto condensa e umidita' nel muro !!!io in casa mia ho montato 3 impianti..............uno zona notte con 2 split.1 nella zona giorno con 1 split a soffittoe l'altro nella tavernetta..... che e' la dimora .......temporanea estiva .......della suocera che viene un po a giugno e un po a settembre e lo pagai 290 euro con 7 m e 50 euro di tubo ho montato lo split interno e l'unita' esterna a circa 6m cosi' non da fastidio il rumore.....comunque tornando al tuo problema io non voglio fare critiche a nessuno pero' come tutti il di fatto e' che non siamo previdenti !!!!!! come per la caldaia prima che arrivi il periodo freddo e siamo costretti ad accenderla non ci preoccupiamo mi dispiace per i problemi che ti sono arrivati spero che si risolvano il piu' presto possibilespero anche che la mia descrizione ti abbia un po' chiarito il principio un saluto cb900red

Avatar utente
mastrovetraio
Moderatore
Messaggi: 2615
Iscritto il: 25 nov 2012, 14:01
Località: provincia di Ferrara
Contatta:

climatizzatori non funzionanti o sgocciolanti - Impianti cli

Messaggioda mastrovetraio » 21 giu 2013, 6:38

Buon giorno. Anche io 40 anni fa montavo impianti. Per il gocciolamento al 90% i responsabili sono ragni e ragnetti o comunque insetti che hanno messo su casa nel tubo di scarico condensa, che andrebbe sigillato ogni fine estate, tanto lo scarico condensa d'inverno non serve a nulla. Basta smunirlo e non goccia più.

Share This


Torna a “Impianti climatizzazione”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite