COLLEGAMENTI

Moderatore: fede1984

Rispondi
Avatar utente
gigi75
Messaggi: 194
Iscritto il: 5 gen 2014, 15:16

COLLEGAMENTI

Messaggio da gigi75 » 8 dic 2018, 15:07

SALVE A TUTTI SENTO CORRENTE ALLA SCOCCA DEL MOTORE ELETTRICO E NON SO PER QUALE MOTIVO QUESTA MACCHINA è UN TRITURATORE CHE PUò INVERTIRE LA MARCIA
QUANDO INSERISCO LA SPINA ALLA CORRENTE SENZA ACCENDERE SE POGGIO LA MANO SENTO UNA LIEVE SCOSSA
SE GIRO LA SPINA NON SENTO NULLA NON CE UN MODO PER METTERLO IN SICUREZZA?
HO ALLEGATO UNA FOTO DOVE SI VEDONO L'ENTRATA POSITIVO E NEGATIVO DELL' INTERRUTTORE NON VEDO LA MASSA A TERRA E NON VEDO DOVE SI POSSA METTERLA
Allegati
P_20181201_174012.jpg
P_20181201_174012.jpg (61.02 KiB) Visto 253 volte

Avatar utente
jpquattro
Moderatore
Messaggi: 997
Iscritto il: 26 gen 2015, 20:50

Re: COLLEGAMENTI

Messaggio da jpquattro » 8 dic 2018, 15:38

Ciao. Intanto ti prego di scrivere minuscolo, secondo le usanze di internet, scrivere tutto maiuscolo vuole significare gridare, lo so che è solo una convenzione, ma a che ti costa rispettarla?
Se senti la scossa sul corpo macchina, il tuo motore o qualche parte elettrica, che so resistenze o trasformatori se ci sono, ha una dispersione, se non salta il magnetotermico o il salvavita, vuol dire che il tuo macchinario non ha la messa a terra e quindi è pericoloso.

Il problema in sostanza non è fare modifiche ma riparare il difetto, se è il motore lo puoi sostituire o far riavvolgere da un artigiano specializzato, se è altro idem... l'interruttore è su uno solo dei due fili di solito, quindi se giri la spina metti la fase sul filo che ha l'interruttore, per questo non senti la scossa, perché il filo che ha la dispersione è stato staccato dall'interruttore...

Insomma quella macchina è pericolosa per due motivi; 1 non ha la messa a terra, 2 ha una dispersione di corrente (... e forse è questo il motivo per cui non ha la messa a terra...) Va riparata, non modificata.

Paolo

Avatar utente
Ferrobattuto
Moderatore
Messaggi: 7326
Iscritto il: 23 mar 2011, 13:56
Località: Basso Lazio.

Re: COLLEGAMENTI

Messaggio da Ferrobattuto » 9 dic 2018, 12:53

Concordo in pieno con JPquattro (anche per il maiuscolo.....).
E inoltre: ce l'hai la presa di terra sull'impianto? Se è si collega il filo gialloverde del cavo proveniente dalla spina alla carcassa del motore elettrico. Se salta il salvavita c'è chiaramente una grossa perdita e devi procedere alle riparazioni, se non salta niente potrebbe essere una minima dispersione dovuta alle capacità parassite e all'umidità ambientale e il difetto sparisce.
Se non hai la presa di terra all'impianto...... Provvedi immediatamente!
Inviato manualmente dal mio vecchio e sgangherato, ma fedele computer


Buone realizzazioni a tutti!
Ferrobattuto

Avatar utente
gigi75
Messaggi: 194
Iscritto il: 5 gen 2014, 15:16

Re: COLLEGAMENTI

Messaggio da gigi75 » 10 dic 2018, 18:58

vi ringrazio infinitamente....
scusate per la scrittura maiuscola
provvederò a fare i consigli vostri
grazie mille

Avatar utente
jpquattro
Moderatore
Messaggi: 997
Iscritto il: 26 gen 2015, 20:50

Re: COLLEGAMENTI

Messaggio da jpquattro » 11 dic 2018, 8:21

A proposito del filo della messa a terra, guardando la foto dovrebbe essere il filo giallo/verde che si vede dietro ai fili marrone e blu.
dovrebbe essere connesso alla carcassa metallica della macchina da una parte, dall'altra al contatto di terra della spina (contatti laterali sulle spine "tedesche", spinotto centrale su quelle italiane)
va da se che se sulla presa non c'è il filo di terra o non è connesso a una buona presa di terra, non serve a niente...

Paolo

Avatar utente
gigi75
Messaggi: 194
Iscritto il: 5 gen 2014, 15:16

Re: COLLEGAMENTI

Messaggio da gigi75 » 11 dic 2018, 19:55

premetto che ho cambiato il filo che porta corrente che è provvisto di giallo verde se io il giallo verde della corrente ,attaccata alla spina di casa lo unisco al giallo verde che si vede e lo collego alla scocca ....secondo voi sbaglio?
Allegati
P_20181211_181754.jpg
P_20181211_181754.jpg (67.94 KiB) Visto 163 volte
P_20181211_182233.jpg
P_20181211_182233.jpg (69.8 KiB) Visto 163 volte
P_20181211_182356.jpg
P_20181211_182356.jpg (63.14 KiB) Visto 163 volte
P_20181211_182436.jpg
P_20181211_182436.jpg (66.51 KiB) Visto 163 volte

Avatar utente
jpquattro
Moderatore
Messaggi: 997
Iscritto il: 26 gen 2015, 20:50

Re: COLLEGAMENTI

Messaggio da jpquattro » 11 dic 2018, 20:31

Devi specificare a cosa lo attacchi questo giallo verde: il suo posto sarebbe a un estremo alla massa della macchina, all'altro al contatto di terra della spina.
Tutti i ragionamenti che io faccio partono dal presupposto che l'impianto di casa sia fatto a regola d'arte, abbia una BUONA presa di terra, abbia la terra collegata in tutto l'impianto, abbia magnetotermici e salvavita, ecc. ecc. ecc.
Se così non è non so cosa dire...
Tanto per dire quando ho comprato questa casa i lampioni del giardino erano collegati usando doppino telefonico, dei condotti dell'impianto facevano colare l'acqua piovana dentro le scatole di derivazione... cose così...

Paolo

Avatar utente
gigi75
Messaggi: 194
Iscritto il: 5 gen 2014, 15:16

Re: COLLEGAMENTI

Messaggio da gigi75 » 11 dic 2018, 21:24

no paolo l impianto elettrico della casa è appena fatto ed è a regola d'arte
il giallo verde va attaccato alla scocca ....ma da dove lo collego(dove lo faccio partire?)

Avatar utente
jpquattro
Moderatore
Messaggi: 997
Iscritto il: 26 gen 2015, 20:50

Re: COLLEGAMENTI

Messaggio da jpquattro » 12 dic 2018, 9:33

Di solito dove c'è il morsetto per connettere l'alimentazione c'è anche il morsetto per connettere la terra, spesso sono tre mammouth, e sempre di solito quello centrale ha il simbolo della terra e il filo giallo verde.
Se il morsetto della macchina non c'è o non è chiaramente identificabile qualsiasi parte metallica non in movimento va bene, di solito una vite di fissaggio ben pulita, però se non c'è il morsetto è opportuno controllare che tutte le parti metalliche siano connesse insieme con un filo giallo verde. Una volta questo era ovvio, ma ora molti macchinari hanno parti in plastica isolanti.

Paolo

Avatar utente
gigi75
Messaggi: 194
Iscritto il: 5 gen 2014, 15:16

Re: COLLEGAMENTI

Messaggio da gigi75 » 12 dic 2018, 13:44

Questa macchina ha due sensi di marcia secondo te dove la collego la messa a terra?

Avatar utente
Ferrobattuto
Moderatore
Messaggi: 7326
Iscritto il: 23 mar 2011, 13:56
Località: Basso Lazio.

Re: COLLEGAMENTI

Messaggio da Ferrobattuto » 12 dic 2018, 14:38

Gigi, sia io che Paolo ti abbiamo già detto che il filo giallo-verde che esce dal cavo che viene dalla spina lo devi collegare alla carcassa del motore. In un posto qualsiasi del blocco di alluminio di ciu è fatta la carcassa. Se non c'è una vite specifica lo puoi collegare anche ad uno dei quattro tiranti che tengono serrato il motore. Ad un bullone qualsiasi, purché sia sulla carcassa del motore.
Il fatto che abbia due sensi di rotazione non c'entra niente, il polo di terra non fa parte dell'alimentazione del motore, ma solo gli altri due fili.
Inviato manualmente dal mio vecchio e sgangherato, ma fedele computer


Buone realizzazioni a tutti!
Ferrobattuto

Avatar utente
gigi75
Messaggi: 194
Iscritto il: 5 gen 2014, 15:16

Re: COLLEGAMENTI

Messaggio da gigi75 » 12 dic 2018, 21:56

vi ringrazio entrambi ....siete stati molto d'aiuto
grazie mille

Avatar utente
Ferrobattuto
Moderatore
Messaggi: 7326
Iscritto il: 23 mar 2011, 13:56
Località: Basso Lazio.

Re: COLLEGAMENTI

Messaggio da Ferrobattuto » 13 dic 2018, 13:16

Non c'è di che.
Comunque sposto questa conversazione in "Impianti elettrici civili e industriali", in quanto non si parla di circuiti elettronici ma solo di collegamenti elettrici.
Inviato manualmente dal mio vecchio e sgangherato, ma fedele computer


Buone realizzazioni a tutti!
Ferrobattuto

Rispondi

Torna a “Impianti elettrici civili e industriali”

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti